Dienstag, 14. Oktober 2008

Tag 170, Frage 5:

<< rückwärts   Fragen-Schnellnavigation   vorwärts >>



Laut Handbuch muss ich die größere der oberen Schrauben so fest anziehen bis nix mehr geht und dann eine viertel Drehung wieder zurückdrehen.

Tue ich das, lässt sich der Konus (über den Umlenkhebel) kein Stück mehr bewegen. Erst wenn ich das Ding noch ein bis zwei Umdrehungen weiter aufdrehe, kommt wieder Bewegung rein.

Soll das so? Sitzt vielleicht die Führungshülse nicht tief genug im Gehäuse? Haben wir hier wieder das Problem mit Nicht-Originalteilen?


_________________________________________________________



2 Kommentare / Ratschläge

Anonymous Anonymous hat gesagt...

ich würd es erst mal so einstellen wie es im Handbuch steht, nur weil es noch schwärgänig geht muß das nicht heissen das es fallsch eingestellt ist, du mußt mal übelegen wieviele Umlenk/Übersätzungs verhältnisse vom Lenkrad bis zum Reifen wirken (Lenkrad, Lenkgetriebe, Umlenkhebel 1, Umlenkhebel 2 und 3, Rad) wenn du jetzt zuviel Spiel einstellst,dann fährst du wie Colt Siver in "ein Colt für alle Fälle" auf gerader Strecke die ganze Zeit mit wedelen Lenkrad. ;-)
gruss Marcus-vm

<$BlogCommentDateTime $>

 
Anonymous Anonymous hat gesagt...

Hallo Tsu, ich sehe das auch so wie Markus. Steht ja auch so im Handbuch nur nicht mit einer Verlängerung auf die Schraube gehen und beim kontern der anderen festhalten. Du hast 5 Umlenkpunkt in der Lenkung und bei mir sieht das auch so aus beim Fahren wie von Markus beschrieben - die Strasse ist mir :-)....

Gruß Walter

<$BlogCommentDateTime $>

 

Kommentar posten

<< Home

Zum Seitenanfang / Das Experiment jetzt weiterempfehlen!

Flattr this

___________________________